<!DOCTYPE html>
<!--[if IE 9]> <html class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]> <!--><html class="no-js" lang="fr"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Zidane d&#233;j&#224; dans la l&#233;gende du Real - Espagne - Football - Sport.fr</title>

<script language=javascript>
<!--
if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)))
{
location.href='http://www.sport.fr/smartphones/iphone.asp?art=419013';
}

if((navigator.userAgent.match(/Android/i)) || (navigator.userAgent.match(/android/i)))
{
location.href='http://www.sport.fr/smartphones/android.asp?art=419013';
}
-->
</script>


    <meta name="description" content="Vainqueur de la Supercoupe d'Espagne, Zin&#233;dine Zidane a remport&#233; son septi&#232;me troph&#233;e avec le Real Madrid. Un bilan qui le place au deuxi&#232;me rang des coaches les plus titr&#233;s de la Maison Blanche. En moins de deux ans...">
    <meta name="viewport" content="width=device-width, initial-scale=1">
     <link rel="stylesheet" href="http://www.sport.fr/css/style2014.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<script src="http://www.sport.fr/css/script.js"></script>
<script src="http://www.sport.fr/css/scriptnewNono.js"></script>

    <link href='http://fonts.googleapis.com/css?family=Fjalla+One|Roboto:300,500|Open+Sans' rel='stylesheet' type='text/css'>


    <meta property="og:title" content="Zidane d&#233;j&#224; dans la l&#233;gende du Real"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.sport.fr/football/liga-zidane-dej-dans-la-legende-du-real-419013.shtm"/>
    <meta property="og:site_name" content="sport.fr"/>
	<meta property="fb:app_id" content="134233219989633"/>
    <meta property="og:description" content="Vainqueur de la Supercoupe d'Espagne, Zin&#233;dine Zidane a remport&#233; son septi&#232;me troph&#233;e avec le Real Madrid. Un bilan qui le place au deuxi&#232;me rang des coaches les plus titr&#233;s de la Maison Blanche. En moins de deux ans..."/>
	<meta property="og:image" content="http://www.sport.fr/img/logo-sport-fb.jpg" />

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "En poursuivant votre navigation sur ce site, vous acceptez que des cookies soient utilis&#xE9;s pour am&#xE9;liorer votre exp&#xE9;rience d&#x2019;utilisateur et vous offrir des contenus personnalis&#xE9;s",
    "dismiss": "Ok",
    "link": "En savoir plus",
    "href": "http://www.sport.fr/cookies/"
  }
})});
</script>

<script src="http://www.sport.fr/js/jquery.lazyload.min.js"></script>

<meta name="robots" content="index,follow" />
<meta http-equiv="refresh" content="2000">



</head>
<body class="article">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1857386-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- BEGIN JS TAG - sport.fr sport atf web - RG Habillage ATF < - DO NOT MODIFY --><div id="tagHabillage" ><script type='text/javascript'>var asq_skin_params = {"id": 8551733, "scrollup":true, "referrer":"sport.fr", "insertBefore": top.document.getElementsByTagName('body')[0], "passback": encodeURIComponent("[INSERT_PASSBACK]")+"&pt9=yes", "config": {'tobottom': 0, 'header': {'which': 'body', 'who': false, 'what': 'padding', 'num': 0, 'value': 0}, 'value': false} } ; function skinCustomAction() {top.document.getElementsByClassName('wrap')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;'; top.document.getElementsByClassName('l-header')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('primary-menu')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('slideshow')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';top.document.getElementsByClassName('l-footer')[0].style.cssText='margin: auto; width: 1000px; position: relative; z-index: 2; background-color: white;';}; </script><script type='text/javascript' src='https://cdn.audiencesquare.com/skin/video/asqskin_multisize_min.js'></script></div><!-- END TAG -->

<!-- Header --><header class="l-header"> <div class="content"> <ul class="header-menu line txtright unstyled"> <li class="header-menu-list"><a href="http://www.sport.fr/" class="header-menu-link is-active">Sport</a></li> <li class="header-menu-list"><a href="http://www.sport.fr/mobile/" class="header-menu-link">Sport Mobile</a></li> <li class="header-menu-list"><a href="http://jeux.sport.fr/" target="_blank" class="header-menu-link">Jeux de sport</a></li> <li class="header-menu-list"><a href="http://www.topmercato.com/" target="_blank" class="header-menu-link">Top Mercato</a></li> </ul> <a href="http://www.sport.fr/"><img class="logo mod start" src="http://www.sport.fr/img/logo-sportfr.png" alt="Sport.fr"></a>  <div class="mod end"> <ul class="social"> <li class="social-list"><a class="icons-rss" href="http://www.sport.fr/RSS.shtm">RSS/XML</a></li>   <li class="social-list twitter"> <a href="http://twitter.com/FilSport" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @twitter</a></li> </ul> <form class="search mod right" method="get" action="http://www.sport.fr/recherche/index.shtm"> <input name="q" class="search-input" type="text" placeholder="Rechercher"> <input class="search-submit icons-btn-search" type="submit" value=""> </form> </div> </div> </header><!-- End Header -->

<!--  Menu -->

<nav class="primary-menu line">

<ul class="content unstyled">
<li class="primary-menu-list"><a href="http://www.sport.fr/">SPORT</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/football/"><h1>FOOTBALL</h1></a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/rugby/">RUGBY</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/tennis/">TENNIS</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/basket-hand-volley/">BASKET|HAND|VOLLEY</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/auto-moto/">AUTO|MOTO</a> </li>

<li class="primary-menu-list"><a href="http://www.sport.fr/cyclisme/">CYCLISME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/golf/">GOLF</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/running-outdoor/">RUNNING|OUTDOOR</a></li>

<li class="primary-menu-list"><a href="http://www.sport.fr/glisse-extreme/">GLISSE|EXTRÊME</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/hiver/">SPORTS D'HIVER</a></li>
<li class="primary-menu-list"><a href="http://www.sport.fr/autres/">+100 SPORTS</a></li>
</ul>
</nav>
<!-- End Menu -->



<!--  Slidehow -->

<div class="slideshow">

<div class="content">
<!-- BEGIN JS TAG - sport.fr sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107874" data-passback="[INSERT_PASSBACK]"  ></div><script src="//cdn.audiencesquare.com/tags/107874.js"></script><!-- END TAG -->


<ul class="slideshow-link mod start">
<li><a href="http://www.sport.fr/football/liga-1555.shtm" class="is-active">Espagne</a></li><li><a href="http://www.sport.fr/football/liga-classement-de-la-liga-399976.shtm">Classement</a></li></ul>


<ul class="slideshow-social mod end">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>
<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus">Google</a></li>

</ul>

</div>

</div>

<!--  End Slidehow -->




    <div class="wrap line">
        <div class="wrap-content line">
            <!--  Main -->
            <div class="l-main mod start">
                
                <!-- article -->
                <section class="article line">
                    <article>
                        <span class="article-theme start"><a href="/football/">Football</a> - <strong><a href="/football/liga-1555.shtm">Espagne</a></strong></span>
                        <span class="article-date end">Vendredi 18 ao&#251;t 2017 - 21:58</span>
                        <h1 class="article-title line">Zidane d&#233;j&#224; dans la l&#233;gende du Real</h1>
                        <p class="article-teaser">Vainqueur de la Supercoupe d'Espagne, Zin&#233;dine Zidane a remport&#233; son septi&#232;me troph&#233;e avec le Real Madrid. Un bilan qui le place au deuxi&#232;me rang des coaches les plus titr&#233;s de la Maison Blanche. En moins de deux ans...<br /><br /></p>

                        <div class="article-social line">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sport.fr/football/liga-zidane-dej-dans-la-legende-du-real-419013.shtm&amp;send=true&amp;layout=button_count&amp;width=500&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:22px;" allowTransparency="true"></iframe>
                            <a href="https://twitter.com/share" class="twitter-share-button left">Tweet</a>
                        </div>
                      
                        <p>


<iframe frameborder="0" width="100%" height="350" src="//www.dailymotion.com/embed/video/x5x960e?autoPlay=1" allowfullscreen=""></iframe><br/>




                    <ul class="tags unstyled man pan line">
<li class="tags-list"><a href="/football/liga-1555.shtm">Liga</a></li><li class="tags-list alt"><a href="/football/liga-2017-2018-20010.shtm">Liga 2017-2018</a></li><li class="tags-list"><a href="/football/real-madrid-536.shtm">Real Madrid</a></li><li class="tags-list alt"><a href="/football/zinedine-zidane-106.shtm">Zinedine Zidane</a></li>
                    </ul>


<br/><strong><a href=http://sport-kiff.com/29-Equipe-de-france target=_blank>Achetez ce produit Zinedine Zidane  sur sport-kiff.com<br><br><img src=http://sport-kiff.com/62-large/equipe-de-france-maillot-senior-domicile-2013-2014.jpg></a></strong><br/><br/><br><br>



                        </p>
                    </article>



                </section>
                <!-- End article -->



                <!--  Block A lire -->
                <section class="block lire line">
                    <h3 class="block-title">à lire <span>aussi</span></h3>
<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-valence-las-palmas-en-direct-418910.shtm">Valence - Las Palmas en direct</a></h4>
<p><a href="/football/liga-valence-las-palmas-en-direct-418910.shtm">Liga, 1e journée</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-leganes-alaves-en-direct-418909.shtm">Leganes - Alaves en direct</a></h4>
<p><a href="/football/liga-leganes-alaves-en-direct-418909.shtm">Liga, 1e journée</a></p>
</article>

<article class="block-article line">
<a href="/football/liga-le-barca-s-active-pour-la-prolongation-de-messi-419003.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/liga-le-barca-s-active-pour-la-prolongation-de-messi-419003v.jpg" alt="Le Barça s'active pour la prolongation de Messi" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>

<h4 class="block-article-title"><a href="/football/liga-le-barca-s-active-pour-la-prolongation-de-messi-419003.shtm">Le Barça s'active pour la prolongation de Messi</a></h4>
<p><a href="/football/liga-le-barca-s-active-pour-la-prolongation-de-messi-419003.shtm">Alors que le FC Barcelone traverse un été très difficile, la star du Barça qui était pourtant officiellement d'accord avec le club pour prolonger n'a toujours pas signé sa prolongation de contrat.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-suarez-absent-pour-plusieurs-matchs-avec-le-barca-418986.shtm">Suarez absent pour plusieurs matchs avec le Barça ?</a></h4>
<p><a href="/football/liga-suarez-absent-pour-plusieurs-matchs-avec-le-barca-418986.shtm">Selon les informations de la chaîne de télévision Esport3, Luis Suarez sera absent pour plusieurs matchs avec le Barça.</a></p>
</article>

<article class="block-article line">
<span class="block-category"><a href="/football/liga-1555.shtm">Espagne</a></span>
<h4 class="block-article-title"><a href="/football/liga-barca-valverde-paulinho-un-joueur-doue-techniquement-418956.shtm">Barça - Valverde : "Paulinho, un joueur doué techniquement"</a></h4>
<p><a href="/football/liga-barca-valverde-paulinho-un-joueur-doue-techniquement-418956.shtm">Ernesto Valverde a loué les qualités de Paulinho, dernière recrue du FC Barcelone.
</a></p>
</article>

                </section>
                <!--  End Block A lire -->



<!--  Block sport -->
<section class="block line">
<h3 class="block-title">Buzz <span>sport</span></h3>

<article class="block-article line">
<a href="/football/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034p.jpg" alt="OM : Moussa Demb&#233;l&#233;, enfin un attaquant qui veut venir ?" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/football/ligue-1-4221.shtm">Ligue 1</a></span>

<h4 class="block-article-title"><a href="/football/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034.shtm">OM : Moussa Demb&#233;l&#233;, enfin un attaquant qui veut venir ?</a></h4>
<p><a href="/football/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034.shtm">Alors que l'OM s'active pour trouver son futur 
attaquant, un nom revient souvent dans les 
diff&#233;rentes informations, celui de Moussa Demb&#233;l&#233;, 
attaquant du Celtic Glasgow.</a></p>
</article>

<article class="block-article line">
<a href="/cyclisme/vuelta-la-course-malgre-tout-419065.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/vuelta-la-course-malgre-tout-419065p.jpg" alt="La course malgr&#233; tout" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/cyclisme/vuelta-1439.shtm">Tour d'Espagne</a></span>

<h4 class="block-article-title"><a href="/cyclisme/vuelta-la-course-malgre-tout-419065.shtm">La course malgr&#233; tout</a></h4>
<p><a href="/cyclisme/vuelta-la-course-malgre-tout-419065.shtm">La Vuelta (19 ao&#251;t-10 septembre) s'&#233;lance samedi 
pour la premi&#232;re fois de France, depuis N&#238;mes, dans 
une atmosph&#232;re plomb&#233;e par les attentats qui ont 
ensanglant&#233; l'Espagne et rel&#233;gu&#233; au second plan le 
plateau royal pr&#233;sent.</a></p>
</article>

<article class="block-article line">
<a href="/basket/l-equipe-de-france-de-basket-les-bleus-demarrent-leur-marathon-419068.shtm"><img class="lazy" src="http://www.sport.fr/img/loader.gif" data-original="http://medias.sport.fr/l-equipe-de-france-de-basket-les-bleus-demarrent-leur-marathon-419068p.jpg" alt="Les Bleus d&#233;marrent leur marathon" style="float:left;margin-right:15px;"></a>

<span class="block-category"><a href="/basket/l-equipe-de-france-de-basket-3468.shtm">Equipe de France</a></span>

<h4 class="block-article-title"><a href="/basket/l-equipe-de-france-de-basket-les-bleus-demarrent-leur-marathon-419068.shtm">Les Bleus d&#233;marrent leur marathon</a></h4>
<p><a href="/basket/l-equipe-de-france-de-basket-les-bleus-demarrent-leur-marathon-419068.shtm">L'&#233;quipe de France entame une s&#233;quence de trois 
matchs de pr&#233;paration en trois jours, &#224; moins de 
quinze jours du d&#233;but de l'Euro.</a></p>
</article>


</section>
<!--  End Block sport -->

                

            </div>
            <!--  End Main -->
            
           <!-- Sidebar -->
            <div class="l-sidebar mod end">



                
                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport atf web - Homes Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657776&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->


                <!--  Block A la une -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">à la <span>une</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-falcao-libere-monaco-419094.shtm"><img src="http://medias.sport.fr/ligue-1-falcao-libere-monaco-419094v.jpg" alt="Falcao lib&#232;re Monaco"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-falcao-libere-monaco-419094.shtm" class="block-img-link">Falcao lib&#232;re Monaco</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-2-ligue-2-4e-journee-419092.shtm"><img src="http://medias.sport.fr/ligue-2-ligue-2-4e-journee-419092v.jpg" alt="Ligue 2: 4e journ&#233;e"></a>
                            <span class="block-subtitle">Ligue 2</span>
                            <a href="/football/ligue-2-ligue-2-4e-journee-419092.shtm" class="block-img-link">Ligue 2: 4e journ&#233;e</a>
                        </li>
                        <li class="line">
                            <a href="/football/bundesliga-le-bayern-lance-sa-saison-419093.shtm"><img src="http://medias.sport.fr/bundesliga-le-bayern-lance-sa-saison-419093v.jpg" alt="Le Bayern lance sa saison"></a>
                            <span class="block-subtitle">Bundesliga</span>
                            <a href="/football/bundesliga-le-bayern-lance-sa-saison-419093.shtm" class="block-img-link">Le Bayern lance sa saison</a>
                        </li>
                        <li class="line">
                            <a href="/football/ligue-1-aulas-et-les-grands-clubs-europeens-vont-riposter-au-psg-419069.shtm"><img src="http://medias.sport.fr/ligue-1-aulas-et-les-grands-clubs-europeens-vont-riposter-au-psg-419069v.jpg" alt="Aulas et les grands clubs europ&#233;ens vont riposter au PSG"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-aulas-et-les-grands-clubs-europeens-vont-riposter-au-psg-419069.shtm" class="block-img-link">Aulas et les grands clubs europ&#233;ens vont riposter au PSG</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block A la une -->

                <!--  Block Buzz -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">le buzz <span>du jour </span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034.shtm"><img src="http://medias.sport.fr/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034v.jpg" alt="OM : Moussa Demb&#233;l&#233;, enfin un attaquant qui veut venir ?"></a>
                            <span class="block-subtitle">Ligue 1</span>
                            <a href="/football/ligue-1-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034.shtm" class="block-img-link">OM : Moussa Demb&#233;l&#233;, enfin un attaquant qui veut venir ?</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Buzz-->

                <!--  Block Insolite -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">insolites <span>people</span> conso</h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/football/ligue-1-neymar-ambassadeur-pour-handicap-international-418897.shtm"><img src="http://medias.sport.fr/ligue-1-neymar-ambassadeur-pour-handicap-international-418897v.jpg" alt="Neymar ambassadeur pour Handicap International"></a>
                            <span class="block-subtitle">Football / Ligue 1</span>
                            <a href="/football/ligue-1-neymar-ambassadeur-pour-handicap-international-418897.shtm" class="block-img-link">Neymar ambassadeur pour Handicap International</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block Insolite-->

                <!--  Block business -->
                <aside class="block block-alt block-img top-link">
                    <h4 class="block-title">sport <span>business</span></h4>
                    <ul class="unstyled man pan">
                        <li class="line">
                            <a href="/cyclisme/tour-de-france-combien-le-tour-a-rapporte-aux-equipes-419002.shtm"><img src="http://medias.sport.fr/tour-de-france-combien-le-tour-a-rapporte-aux-equipes-419002v.jpg" alt="Combien le Tour a rapport&#233; aux &#233;quipes"></a>
                            <span class="block-subtitle">Cyclisme / Tour de France</span>
                            <a href="/cyclisme/tour-de-france-combien-le-tour-a-rapporte-aux-equipes-419002.shtm" class="block-img-link">Combien le Tour a rapport&#233; aux &#233;quipes</a>
                        </li>
                    </ul>
                </aside>
                <!--  End Block business-->

                
<!-- Block Fil infos -->

<aside class="block fil-infos">

<h4 class="block-title">FIL INFOS <span>SPORT  </span></h4>

<ul class="fil-infos-links unstyled man">
<li><a id='f0' href="#">Tout</a></li>

<li><a id='f1' href="#"> Football</a></li>
<li><a id='f2' href="#">Rugby</a></li>

<li><a id='f3' href="#">Tennis</a></li>
<li><a id='f4' href="#">Basket/Hand/Volley</a></li>
<li><a id='f5' href="#">Auto-Moto</a></li>

<li><a id='f6' href="#">Cyclisme</a></li>
<li><a id='f7' href="#">Golf</a></li>
<li><a id='f8' href="#">Sp. hiver</a></li>
<li><a id='f9' href="#">+ 100 Sports</a></li>
</ul>

<ul class="fil-infos-actus unstyled man" id="fil_info">
<li> <span>22:49</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-falcao-libere-monaco-419094.shtm">Falcao lib&#232;re Monaco</a></li>
<li> <span>22:43</span> <span><a href="http://www.sport.fr/football/bundesliga-1319.shtm">All</a></span> <a href="http://www.sport.fr/football/bundesliga-le-bayern-lance-sa-saison-419093.shtm">Le Bayern lance sa saison</a></li>
<li> <span>22:15</span> <span><a href="http://www.sport.fr/football/ligue-2-4238.shtm">L2</a></span> <a href="http://www.sport.fr/football/ligue-2-ligue-2-4e-journee-419092.shtm">Ligue 2: 4e journ&#233;e</a></li>
<li> <span>22:15</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-valence-las-palmas-en-direct-418910.shtm">Valence - Las Palmas en direct</a></li>
<li> <span>21:58</span> <span><a href="http://www.sport.fr/football/liga-1555.shtm">Liga</a></span> <a href="http://www.sport.fr/football/liga-zidane-dej-dans-la-legende-du-real-419013.shtm">Zidane d&#233;j&#224; dans la l&#233;gende du Real</a></li>
<li> <span>21:52</span> <span><a href="http://www.sport.fr/tennis/">Tennis</a></span> <a href="http://www.sport.fr/tennis/circuit-wta-svitolina-chute-419091.shtm">Svitolina chute</a></li>
<li> <span>21:48</span> <span><a href="http://www.sport.fr/football/ligue-1-4221.shtm">L1</a></span> <a href="http://www.sport.fr/football/ligue-1-emery-trouver-le-meilleur-equilibre-possible-419084.shtm">Emery : &quot;Trouver le meilleur &#233;quilibre...</a></li>
<li> <span>21:47</span> <span><a href="http://www.sport.fr/cyclisme/">Cyclisme</a></span> <a href="http://www.sport.fr/cyclisme/vuelta-la-vuelta-observe-une-minute-de-silence-419090.shtm">La Vuelta observe une minute...</a></li>
<li> <span>21:41</span> <span><a href="http://www.sport.fr/tennis/">Tennis</a></span> <a href="http://www.sport.fr/tennis/us-open-forfait-de-samantha-stosur-419089.shtm">Forfait de Samantha Stosur</a></li>
<li> <span>21:33</span> <span><a href="http://www.sport.fr/omnisport/">Omnisports</a></span> <a href="http://www.sport.fr/omnisport/le-programme-tv-sportif-du-week-end-419083.shtm">Le programme TV sportif du week-end</a></li>

</ul>



<ul class="fil-infos-pagination unstyled man">

<div id="pfil">
<li class="is-active"><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>

<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</div>

</ul>



<ul class="fil-infos-footer-link unstyled man">
<li><a href="http://www.sport.fr/jump.shtm" target="_blank">dernière minute</a></li>
<li><a href="#" onclick="guims('http://www.sport.fr/filsport0.htm','','330','630');">popup info</a></li>
<li><a href="http://www.sport.fr/index0.shtm">tous les articles</a></li>

</ul>

</aside>

<!-- End Block Fil infos -->

<!--  Block Ulmalis -->
<aside class="block">
<a href="http://www.umalis.fr/?utm_source=sport.fr&utm_medium=display&utm_campaign=campagnejan17" target="_blank"><img src="http://www.sport.fr/pub/annimation-umalis-sport.gif" width="300"></a>
</aside>
<!--  End Block Umalis -->


				
<!--  Block Top articles -->
<aside class="block block-alt top-link">
<h4 class="block-title">Top articles <span>Sport.fr</span></h4>
<ul class="top-link-list unstyled man">
<li><a href="http://www.sport.fr/football/18h26-psg-mbappe-doit-il-signer-paris-donnez-votre-avis-418762.shtm">18h26 PSG : Mbappé doit-il signer à Paris ? Donnez votre avis !</a></li>
<li><a href="http://www.sport.fr/football/18h26-domzale-om-en-direct-sur-sport-fr-418965.shtm">18h26 Domzale - OM en direct sur Sport.fr</a></li>
<li><a href="http://www.sport.fr/football/18h26-mbappe-encore-plus-proche-du-psg-418963.shtm">18h26 Mbappé encore plus proche du PSG ?</a></li>
<li><a href="http://www.sport.fr/football/18h26-le-barca-confirme-officiellement-ses-envies-de-recruter-coutinho-et-d-418961.shtm">18h26 Le Barça confirme officiellement ses envies de recruter Coutinho et Dembélé</a></li>
<li><a href="http://www.sport.fr/football/18h26-pour-acheter-mbappe-le-psg-doit-vendre-pour-60-millions-418835.shtm">18h26 Pour acheter Mbappé, le PSG doit vendre pour 60 millions</a></li>
<li><a href="http://www.sport.fr/football/18h26-om-moussa-dembele-enfin-un-attaquant-qui-veut-venir-419034.shtm">18h26 OM : Moussa Dembélé, enfin un attaquant qui veut venir ?</a></li>
<li><a href="http://www.sport.fr/football/18h26-le-barca-s-active-pour-la-prolongation-de-messi-419003.shtm">18h26 Le Barça s'active pour la prolongation de Messi</a></li>
<li><a href="http://www.sport.fr/football/18h26-l-om-fait-le-service-minimum-419029.shtm">18h26 L'OM fait le service minimum</a></li>
<li><a href="http://www.sport.fr/football/18h26-sans-mbappe-el-tigre-doit-faire-rugir-monaco-face-metz-419043.shtm">18h26 Sans Mbappé, El Tigre doit faire rugir Monaco face à Metz</a></li>
<li><a href="http://www.sport.fr/football/18h26-mbappe-c-est-quoi-le-probleme-419039.shtm">18h26 Mbappé, c'est quoi le problème ?</a></li>
</ul>
</aside>
<!--  End Block Top articles-->
<!--  Block Chiffre-->
<aside class="block block-alt chiffre">
<h4 class="block-title">CHIFFRE SPORT <span>DE LA SEMAINE</span></h4>
                    <p><a href="/football/ligue-1-54-des-lecteurs-de-sport-fr-voient-paris-champion-18-votent-mars-418304.shtm">
<span class="block-lettrine">54%</span>des lecteurs de Sport.fr voient Paris 
champion, 18% 
votent Marseille</a></p>

</aside>
<!--  End Block Chiffre -->
	

                 <!--  Block Pub -->
                <aside class="block">
<!-- BEGIN JS TAG - sport.fr sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657781&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=sport.fr&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
                </aside>
                <!--  End Block Pub -->
				
<!--  Block Phrase -->
<aside class="block block-alt phrase">
<a href="/football/tapie-il-faudrait-qu-ils-fassent-un-championnat-entre-eux-ceux-qui-ont-418449.shtm">
<h4 class="block-title">PHRASE SPORT <span>DE LA SEMAINE</span></h4>

<blockquote>
« Il faudrait qu'ils fassent un championnat 
entre eux, ceux qui ont du pétrole »

<cite>Bernard Tapie</cite>
</a>            

</blockquote>
</aside>
<!--  End Block Phrase -->


<!--  Block WS -->
<aside class="block">
<a href="http://www.womensports.fr/" target="_blank">
<h4 class="block-title">WOMEN SPORTS<span> Le hub média des femmes</span></h4>
<img src="http://medias.sport.fr/pour-son-premier-anniversaire-women-sports-augmente-sa-pagination-pour-tou-417094.jpg" width="300"></a>
</aside>

<!--  End Block WS -->

<!--  Block sport kiff -->
<aside class="block">
<a href="http://sport-kiff.com/" target="_blank">
<h4 class="block-title">SPORT-KIFF.COM<span> La boutique du sport</span></h4>
<img src="http://sport-kiff.com/1575-large/paris-saint-germain-2015-2016-maillot-senior.jpg"></a>
</aside>

<!--  End Block sport kiff -->
	


            </div>
            <!-- End Sidebar -->
        </div>
    </div>

<footer class="l-footer line">


<div class="content">

<aside class="menu-footer start mod">

<h4 class="block-title">JOURNAL DES CLUBS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/paris-sg-1356.shtm">PSG</a></li>
<li><a href="http://www.sport.fr/football/olympique-de-marseille-958.shtm">OM</a></li>
<li><a href="http://www.sport.fr/football/fc-barcelone-320.shtm">Barça</a></li>
<li><a href="http://www.sport.fr/football/real-madrid-536.shtm">Real Madrid</a></li>
<li><a href="http://www.sport.fr/football/manchester-united-247.shtm">Manchester United</a></li>
<li><a href="http://www.sport.fr/football/arsenal-fc-1010.shtm">Arsenal</a></li>
<li><a href="http://www.sport.fr/football/chelsea-fc-1738.shtm">Chelsea</a></li>
<li><a href="http://www.sport.fr/football/manchester-city-1062.shtm">Manchester City</a></li>
<li><a href="http://www.sport.fr/football/juventus-turin-3956.shtm">Juventus Turin</a></li>
<li><a href="http://www.sport.fr/football/milan-ac-560.shtm">Milan AC</a></li>
<li><a href="http://www.sport.fr/football/bayern-munich-538.shtm">Bayern Munich</a></li>

</ul>

</aside>

<aside class="menu-footer start mod">
<h4 class="block-title">JOURNAL DES STARS</h4>

<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/football/lionel-messi-7503.shtm">Lionel Messi</a></li>
<li><a href="http://www.sport.fr/football/cristiano-ronaldo-5241.shtm">Cristiano Ronaldo</a></li>

<li><a href="http://www.sport.fr/football/zlatan-ibrahimovic-7711.shtm">Zlatan Ibrahimovic</a></li>

<li><a href="http://www.sport.fr/basket/tony-parker-1176.shtm">Tony Parker</a></li>

<li><a href="http://www.sport.fr/tennis/novak-djokovic-8578.shtm">Novak Djokovic</a></li>

</ul>

</aside>


<aside class="menu-footer start mod">
<h4 class="block-title">RUBRIQUES</h4>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/dopage/">Dopage</a></li>

<li><a href="http://www.sport.fr/insolites/">Les Insolites du Sport</a></li>
<li><a href="http://www.sport.fr/people/">Sport et People</a></li>
<li><a href="http://www.sport.fr/economie/">Economie du sport</a></li>
<li><a href="http://www.sport.fr/medias/">Sport et Médias</a></li>
<li><a href="http://www.sport.fr/sponsoring/">Sport et Sponsoring</a></li>
<li><a href="http://jeux.sport.fr/">Jeux de sport</a></li>
<li><a href="http://www.sport.fr/pro/" target="_blank">Sport.fr Pro</a></li>
</ul>
</aside>



<aside class="menu-footer start mod">


<form class="search" method="get" action="http://www.sport.fr/recherche/index.shtm">
<input name="q" type="text" class="search-input" placeholder="Rechercher">
<input class="search-submit icons-btn-search" type="submit" value="">
</form>


<ul class="slideshow-social ">

<li><a href="http://www.facebook.com/Sport.fr" target="_blank" class="icons-facebook">Facebook</a></li>
<li><a href="https://twitter.com/Filsport" target="_blank" class="icons-twitter">Twitter</a></li>

<li><a href="https://plus.google.com/+sportfr" target="_blank" class="icons-googleplus-alt">Google</a></li>
</ul>
<ul class="menu-footer-list unstyled man">
<li><a href="http://www.sport.fr/contacts/" class="is-active">Contacts</a></li>

<li><a href="http://www.sport.fr/mentions-legales/">Mentions légales</a></li>

</ul>

</aside>


</div>

<div class="copy">
<p class="content">
Sport.fr est le site de tous les sports / Plus de 130 sports couverts en continu / Les sports majeurs en direct-live / Communauté du sport / Médias sociaux du sport
</p>
</div>
 

</footer>



<script type="text/javascript">

		<!--

		fil(1);

		//-->

		</script>





<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
$(function() {
    $("img.lazy").lazyload();
});
</script>

<script language="javascript">
<!--
document.write('<scr'+'ipt language="javascript" src="http://www.sport.fr/webstat/counter.aspx"></scri'+'pt>');
//-->
</script>


</body>
</html>
